
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pt-br" lang="pt-br">

<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Trator cai em rio e operador desaparece" />
  <meta name="title" content="Trator cai em rio e operador desaparece" />
  <meta name="author" content="Adair dos Anjos" />
  <meta name="description" content="Trator cai em rio e operador desaparece" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Trator cai em rio e operador desaparece</title>
  <link href="/templates/etosha/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/plugins/content/attachments1.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_vvisit_counter/css/mod_vvisit_counter.css" type="text/css" />
  <script type="text/javascript" src="/plugins/system/mtupgrade/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/plugins/content/phocagalleryslideshow.js"></script>
  <script type="text/javascript" src="/plugins/content/attachments_refresh.js"></script>
  <script type="text/javascript" src="/media/system/js/modal.js"></script>


<link rel="stylesheet" href="http://www.jir.com.br/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.jir.com.br/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="http://www.jir.com.br/templates/etosha/css/template.css" type="text/css" />

<script language="javascript" type="text/javascript" src="http://www.jir.com.br/templates/etosha/js/ja.script.js"></script>

<script language="javascript" type="text/javascript">
var rightCollapseDefault='show';
var excludeModules='38';
</script>
<script language="javascript" type="text/javascript" src="http://www.jir.com.br/templates/etosha/js/ja.rightcol.js"></script>

<link rel="stylesheet" href="http://www.jir.com.br/templates/etosha/css/menu.css" type="text/css" />

<link rel="stylesheet" href="http://www.jir.com.br/templates/etosha/css/ja-sosdmenu.css" type="text/css" />
<script language="javascript" type="text/javascript" src="http://www.jir.com.br/templates/etosha/js/ja.moomenu.js"></script>

<!--[if gte IE 7.0]>
<style type="text/css">
.clearfix {display: inline-block;}
</style>
<![endif]-->




<style type="text/css">
		body { 
			background: #3399cc url(http://www.jir.com.br/templates/etosha/images/logo.png) no-repeat fixed left top;
		}
		#ja-container {
			margin:10px 10px 10px 40px;
		}
		#header { 
		background: #FFF url(http://www.jir.com.br/templates/etosha/header/header_02.jpg) repeat-x top; 
	}	
	
</style>

</head>

<body id="bd" class="fs3 Others" >
<a name="Top" id="Top"></a>
<ul class="accessibility">
	<li><a href="#ja-content" title="Skip to content">Skip to content</a></li>
	<li><a href="#ja-mainnav" title="Skip to main navigation">Skip to main navigation</a></li>
	<li><a href="#ja-col1" title="Skip to 1st column">Skip to 1st column</a></li>
	<li><a href="#ja-col2" title="Skip to 2nd column">Skip to 2nd column</a></li>
</ul>

<div id="ja-wrapper">

<div id="ja-containerwrap">
<div id="ja-containerwrap2">
	<div id="ja-container">

<div id="ic-top">
			<ul class="ja-usertools-font">
	      <li><img style="cursor: pointer;" title="Increase font size" src="http://www.jir.com.br/templates/etosha/images/user-increase.png" alt="Increase font size" id="ja-tool-increase" onclick="switchFontSize('etosha_ja_font','inc'); return false;" /></li>
		  <li><img style="cursor: pointer;" title="Default font size" src="http://www.jir.com.br/templates/etosha/images/user-reset.png" alt="Default font size" id="ja-tool-reset" onclick="switchFontSize('etosha_ja_font',3); return false;" /></li>
		  <li><img style="cursor: pointer;" title="Decrease font size" src="http://www.jir.com.br/templates/etosha/images/user-decrease.png" alt="Decrease font size" id="ja-tool-decrease" onclick="switchFontSize('etosha_ja_font','dec'); return false;" /></li>
		</ul>
		<script type="text/javascript">var CurrentFontSize=parseInt('3');</script>
			<div id="ja-pathway">
		<span class="breadcrumbs pathway">
Home</span>

	</div>	
</div>

<!-- BEGIN: HEADER -->
<div id="header">
<div id="header_text">Fotos turisticas da Regiao von <a href='www.jir.com.br' target='_blank'>www.jir.com.br</a></div>
</div>

<!-- END: HEADER -->

<!-- BEGIN: MAIN NAVIGATION -->

<div id="ja-mainnavwrap">
		<div id="ja-mainnav" class="clearfix">
	<ul class="menu"><li class="parent item11"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=1&amp;Itemid=11"><span>Augusto Pestana</span></a><ul><li class="item62"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=1&amp;Itemid=62"><span>Notícias</span></a></li><li class="item55"><a href="/index.php?option=com_wrapper&amp;view=wrapper&amp;Itemid=55"><span>Dados IBGE</span></a></li><li class="item86"><a href="/index.php?option=com_wrapper&amp;view=wrapper&amp;Itemid=86"><span>Eleições Augusto Pestana</span></a></li></ul></li><li class="parent item12"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=3&amp;Itemid=12"><span>Entre-Ijuís</span></a><ul><li class="item63"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=3&amp;Itemid=63"><span>Notícias</span></a></li><li class="item56"><a href="/index.php?option=com_wrapper&amp;view=wrapper&amp;Itemid=56"><span>Dados IBGE</span></a></li><li class="item87"><a href="/index.php?option=com_wrapper&amp;view=wrapper&amp;Itemid=87"><span>Eleições Entre-Ijuís</span></a></li></ul></li><li class="parent item13"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=34&amp;Itemid=13"><span>Eugenio de Castro</span></a><ul><li class="item64"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=34&amp;Itemid=64"><span>Notícias</span></a></li><li class="item57"><a href="/index.php?option=com_wrapper&amp;view=wrapper&amp;Itemid=57"><span>Dados IBGE</span></a></li><li class="item88"><a href="/index.php?option=com_wrapper&amp;view=wrapper&amp;Itemid=88"><span>Eleições Eugênio de Castro</span></a></li></ul></li><li class="parent item14"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=35&amp;Itemid=14"><span>Ijuí</span></a><ul><li class="item65"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=35&amp;Itemid=65"><span>Notícias</span></a></li><li class="item58"><a href="/index.php?option=com_wrapper&amp;view=wrapper&amp;Itemid=58"><span>Dados IBGE</span></a></li><li class="item89"><a href="/index.php?option=com_wrapper&amp;view=wrapper&amp;Itemid=89"><span>Eleições Ijuí</span></a></li></ul></li><li class="parent item15"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=36&amp;Itemid=15"><span>Jóia</span></a><ul><li class="item66"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=36&amp;Itemid=66"><span>Notícias</span></a></li><li class="item54"><a href="/index.php?option=com_wrapper&amp;view=wrapper&amp;Itemid=54"><span>Dados IBGE</span></a></li><li class="item85"><a href="/index.php?option=com_wrapper&amp;view=wrapper&amp;Itemid=85"><span>Eleições Jóia</span></a></li></ul></li><li class="parent item16"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=37&amp;Itemid=16"><span>São Miguel</span></a><ul><li class="item67"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=37&amp;Itemid=67"><span>Notícias</span></a></li><li class="item59"><a href="/index.php?option=com_wrapper&amp;view=wrapper&amp;Itemid=59"><span>Dados IBGE</span></a></li><li class="item90"><a href="/index.php?option=com_wrapper&amp;view=wrapper&amp;Itemid=90"><span>Eleições São-Miguel</span></a></li></ul></li><li class="parent item17"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=38&amp;Itemid=17"><span>Vitória</span></a><ul><li class="item68"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=38&amp;Itemid=68"><span>Notícias</span></a></li><li class="item60"><a href="/index.php?option=com_wrapper&amp;view=wrapper&amp;Itemid=60"><span>Dados IBGE</span></a></li><li class="item91"><a href="/index.php?option=com_wrapper&amp;view=wrapper&amp;Itemid=91"><span>Eleições Vitória</span></a></li></ul></li><li class="parent item53"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=39&amp;Itemid=53"><span>Santo Ângelo</span></a><ul><li class="item69"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=39&amp;Itemid=69"><span>Notícias</span></a></li><li class="item61"><a href="/index.php?option=com_wrapper&amp;view=wrapper&amp;Itemid=61"><span>Dados IBGE</span></a></li><li class="item92"><a href="/index.php?option=com_wrapper&amp;view=wrapper&amp;Itemid=92"><span>Eleições Santo Ângelo</span></a></li></ul></li><li class="parent item75"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=41&amp;Itemid=75"><span>Cel. Barros</span></a><ul><li class="item76"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=41&amp;Itemid=76"><span>Notícias</span></a></li><li class="item77"><a href="/index.php?option=com_wrapper&amp;view=wrapper&amp;Itemid=77"><span>Dados IBGE</span></a></li><li class="item93"><a href="/index.php?option=com_wrapper&amp;view=wrapper&amp;Itemid=93"><span>Eleições Cel. Barros</span></a></li></ul></li><li class="parent item79"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=42&amp;Itemid=79"><span>Região</span></a><ul><li class="item80"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=42&amp;Itemid=80"><span>Notícias</span></a></li></ul></li></ul>
	</div>
</div>
<!-- END: MAIN NAVIGATION -->

	<div id="ja-container2" class="clearfix">

		<div id="ja-mainbody" class="clearfix">

		<!-- BEGIN: CONTENT -->
		<div id="ja-contentwrap">
		<div id="ja-content">

			

			 
<h2 class="contentheading">
			Trator cai em rio e operador desaparece	</h2>


<div class="article-tools">
	<div class="article-meta">
			<span class="createdate">
			Sex, 10 de Março de 2017 09:50		</span>
	
			<span class="createby">
			GAÚCHA SM		</span>
	
		</div>

		<div class="buttonheading">
								<span>
			<a href="/index.php?option=com_mailto&amp;tmpl=component&amp;link=58d1c9827649b32968ccc4ec5739f26df7543d04" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/etosha/images/emailButton.png" alt="E-mail"  /></a>			</span>
			
						<span>
			<a href="/index.php?view=article&amp;id=14584%3Atrator-cai-em-rio-e-operador-desaparece&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;option=com_content" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/etosha/images/printButton.png" alt="Imprimir"  /></a>			</span>
			
						<span>
			<a href="/index.php?view=article&amp;id=14584%3Atrator-cai-em-rio-e-operador-desaparece&amp;format=pdf&amp;option=com_content" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/etosha/images/pdf_button.png" alt="PDF"  /></a>			</span>
						</div>
	
	</div>


<div class="article-content">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox  addthis_default_style " addthis:url="http://www.jir.com.braddthis:title="Trator cai em rio e operador desaparece">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_google_plusone"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>
<!-- AddThis Button END --><p> </p>
<p> </p>

<p> </p>
<table style="font-family: Arial, Helvetica, sans-serif; font-size: 11px; color: #000000; font-stretch: normal; line-height: 1.6; padding: 5px; width: 100%;" border="0" cellspacing="0" cellpadding="2">
<tbody>
<tr>
<td><strong style="cursor: pointer;">Trator cai em rio e operador desaparece em Jaguari</strong></td>
</tr>
<tr>
<td colspan="2" align="center">
<div id="logandona122707" style="overflow: auto; width: 595px; height: 400px;"><br />
<table style="font-family: Arial, Helvetica, sans-serif; font-size: 11px; color: #000000; font-stretch: normal; line-height: 1.6; width: 100%;" border="0" cellspacing="0" cellpadding="2" align="center">
<tbody>
<tr>
<td style="padding: 5px;" width="100%"><br /><span style="font-size: 13px;">Um homem está desaparecido após o trator em que ele trabalhava cair no rio Jaguari, , na cidade de Jaguari. Altemar Guerra conduzia o veículo que caiu de um barranco de aproximadamente quatro metros. <br /><br />Segundo a Brigada Militar, o acidente teria ocorrido por volta das 19h desta quinta-feira. O Corpo de Bombeiros de Santigo faz buscas na região. <br /><br />Em função das fortes chuvas de quinta e sexta-feira e, consequentemente, com o aumento do nível do rio, as buscas devem ser dificultadas. <br /><br /><br /></span></td>
</tr>
</tbody>
</table>
</div>
</td>
</tr>
</tbody>
</table>
<p> </p>
<p> </p></div>


<span class="article_separator">&nbsp;</span>


			
		</div>
		</div>
		<!-- END: CONTENT -->

				<!-- BEGIN: LEFT COLUMN -->
		<div id="ja-col1">
					<div class="moduletable_menu">
					<h3>Menu Inicial</h3>
					<ul class="menu"><li class="item1"><a href="http://www.jir.com.br/"><span>Inicio</span></a></li><li class="item27"><a href="/index.php?option=com_content&amp;view=article&amp;id=47&amp;Itemid=27"><span>Nossa História</span></a></li><li class="item2"><a href="/index.php?option=com_content&amp;view=article&amp;id=48&amp;Itemid=2"><span>A Empresa</span></a></li><li class="item37"><a href="/index.php?option=com_content&amp;view=article&amp;id=49&amp;Itemid=37"><span>Nossa Equipe</span></a></li><li class="item41"><a href="/index.php?option=com_content&amp;view=article&amp;id=50&amp;Itemid=41"><span>Objetivos</span></a></li><li class="item50"><a href="/index.php?option=com_contact&amp;view=category&amp;catid=40&amp;Itemid=50"><span>Fale Conosco</span></a></li><li class="item81"><a href="/index.php?option=com_adsmanager&amp;Itemid=81"><span>Classificados</span></a></li><li class="item82"><a href="/index.php?option=com_phocagallery&amp;view=categories&amp;Itemid=82"><span>Galerias de Fotos</span></a></li></ul>		</div>
			<div class="moduletable">
					<h3>PUBLICIDADE</h3>
					<!-- BEGIN: Custom advanced (www.jtricks.com) -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Tecnologia -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5863679542841023"
     data-ad-slot="1165847259"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!-- END: Custom advanced (www.jtricks.com) -->
		</div>
			<div class="moduletable">
					<!-- Vinaora Visitors Counter for Joomla! --><div id="vvisit_counter"><div><img src="http://www.jir.com.br/modules/mod_vvisit_counter/images/digit_counter/plainblue/7.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /><img src="http://www.jir.com.br/modules/mod_vvisit_counter/images/digit_counter/plainblue/4.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /><img src="http://www.jir.com.br/modules/mod_vvisit_counter/images/digit_counter/plainblue/0.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /><img src="http://www.jir.com.br/modules/mod_vvisit_counter/images/digit_counter/plainblue/4.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /><img src="http://www.jir.com.br/modules/mod_vvisit_counter/images/digit_counter/plainblue/8.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /><img src="http://www.jir.com.br/modules/mod_vvisit_counter/images/digit_counter/plainblue/4.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /><img src="http://www.jir.com.br/modules/mod_vvisit_counter/images/digit_counter/plainblue/3.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /></div><div><table cellpadding="0" cellspacing="0" style="width: 95%;"><tbody><tr align="left"><td><img src="http://www.jir.com.br/modules/mod_vvisit_counter/images/stats/clocks/vtoday.png" alt="mod_vvisit_counter" title="2017-03-09" /></td><td>Hoje</td><td align="right">679</td></tr><tr align="left"><td><img src="http://www.jir.com.br/modules/mod_vvisit_counter/images/stats/clocks/vyesterday.png" alt="mod_vvisit_counter" title="2017-03-08" /></td><td>Ontem</td><td align="right">1764</td></tr><tr align="left"><td><img src="http://www.jir.com.br/modules/mod_vvisit_counter/images/stats/clocks/vweek.png" alt="mod_vvisit_counter" title="2017-03-04 -&gt; 2017-03-09" /></td><td>Esta Sema</td><td align="right">11242</td></tr><tr align="left"><td><img src="http://www.jir.com.br/modules/mod_vvisit_counter/images/stats/clocks/vlweek.png" alt="mod_vvisit_counter" title="2017-02-25 -&gt; 2017-03-04" /></td><td>Semana Passa</td><td align="right">17723</td></tr><tr align="left"><td><img src="http://www.jir.com.br/modules/mod_vvisit_counter/images/stats/clocks/vmonth.png" alt="mod_vvisit_counter" title="2017-02-28 -&gt; 2017-03-09" /></td><td>Este Mês</td><td align="right">22312</td></tr><tr align="left"><td><img src="http://www.jir.com.br/modules/mod_vvisit_counter/images/stats/clocks/vlmonth.png" alt="mod_vvisit_counter" title="2017-02-01 -&gt; 2017-02-28" /></td><td>Mês Passado</td><td align="right">59806</td></tr><tr align="left"><td><img src="http://www.jir.com.br/modules/mod_vvisit_counter/images/stats/clocks/vall.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter" /></td><td>Contagem Total</td><td align="right">7404843</td></tr></tbody></table></div><div><a href="http://vinaora.com" target="_self" title="Vinaora Visitors Counter 2.0 for Joomla!">Visitors Counter</a></div></div>		</div>
	
		</div><br />
		<!-- END: LEFT COLUMN -->
		
		</div>

				<!-- BEGIN: RIGHT COLUMN -->
		<div id="ja-col2">
					<div class="jamod module" id="Mod68">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>PUBLICIDADE</span></h3>
												<div class="jamod-content"><script src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Jir - noticias -->
<p><ins class="adsbygoogle" style="display: inline-block; width: 120px; height: 240px;"></ins></p>
<script type="text/javascript">// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script></div>
					</div>
				</div>
			</div>
		</div>
	
		</div><br />
		<!-- END: RIGHT COLUMN -->
		



	</div>



<!-- BEGIN: FOOTER -->
<div id="ja-footerwrap">
<div id="ja-footer" class="clearfix">
	
	<div class="copyright">
		<div>Copyright &#169; 2017 Jornal Integração Regional - JIR. Todos os direitos reservados.<br /></div>
<div><a href="http://www.joomla.org">Joomla!</a> é um Software Livre com <a href="http://www.gnu.org/licenses/gpl-2.0.html">licença GNU/GPL v2.0</a>.</div>
	</div>

	<div class="ja-cert">
		
		<a href="http://jigsaw.w3.org/css-validator/validator?uri=http%3A%2F%2Fwww.jir.com.br%2F%2Findex.php%3Foption%3Dcom_content%26view%3Darticle%26id%3D14584%3Atrator-cai-em-rio-e-operador-desaparece" target="_blank" title="CSS Validity" style="text-decoration: none;">
		<img src="http://www.jir.com.br/templates/etosha/images/but-css.gif" border="none" alt="CSS Validity" />
		</a>
		<a href="http://validator.w3.org/check/referer" target="_blank" title="XHTML Validity" style="text-decoration: none;">
		<img src="http://www.jir.com.br/templates/etosha/images/but-xhtml10.gif" border="none" alt="XHTML Validity" />
		</a>
	</div>

	<br />
</div>
</div>
<!-- END: FOOTER -->

	</div>
	
</div>
</div>

</div>

<!-- begin: #Design Info -->
<div id="design">
	<div id="left">
		Design by <a href="http://www.i-cons.ch" target="_blank">i-cons.ch</a> / <a href="http://www.etosha-namibia.ch" target="_blank">etosha-namibia.ch</a>
	</div>
</div>
<!-- end: #Design Info -->



</body>

</html>
